Ex3400-24t
Ex 3400 24- Port 10/100 / 1000Baset, 4 x 1 / 10g SFP +, 2 X 40G QSFP +, 1 {11} - 150 AC-AC AFOINCTLUND (alohida sotilgan)
- Tez yetkazib berish
- Sifatni tekshirish
- 24/7 mijozlarga xizmat ko'rsatish
Mahsulotni tanishtirish
Ex 3400 24- Port 10/100 / 1000Baset, 4 x 1 / 10g SFP +, 2 X 40G QSFP +, 1 {11} - 150 AC-AC AFOINCTLUND (alohida sotilgan)
Ix3400 - huvillab turadi, 24t yuqori - yuqori - yuqori - yuqori - yuqori darajadagi va bugungi talabchan konservatsiya, ovozli va videofilmlar uchun qulay echim.
Tarmoq operatsiyalarini soddalashtirish uchun Ex3400 {1 - Uskuna - INTERUT DUT, Uskuna Junos Fution Korxonani qo'llab-quvvatlash uchun bitta mantiqiy boshqaruv platformasini birlashtirishi mumkin. Ex3400 - 24T, shuningdek, ulanish muhitini kengaytirish uchun ajratish, - ni tashkil etish uchun 10 funt sterlıklar uchun 10 funt sterlitini qo'llab-quvvatlaydi.
Ex3400 - 24T-da abiturarmalarning shaxsiy infratuzilmasi, bu foydalanuvchi identifikatori, qurilma va joylashuvning barcha jihatlarini birlashtiradi, bu esa foydalanuvchining shaxsining shaxsiy ma'lumotlari infratuzilmasi. Ex3400 kirish siyosati infratuzilmasida ishlash punkti sifatida ishlash {{5} Port Lounce Kirish va 2-4 Siyosatni foydalanuvchi identifikatori, joylashuvi, qurilmasi yoki ularning kombinatsiyasi asosida amalga oshiradi.
Ex3400 - 24T qo'llab-quvvatlash Ieee 802.1ec MacSec Linkni qo'llab-quvvatlash, ma'lumotlar yaxlitligi, ma'lumotlar yaxlitligi va ma'lumotlarni autentifikatsiya qilish. Maksec xususiyati Ex3400-ga yaqin chiziqlar yaqinidagi 88 Gbit / s liniyali elektr energiyasining 88 Gbit / sekrutini qo'llab-quvvatlashga imkon beradi.
Ex3400-24t kalitlari boshqa archalar, QFX seriyasining kalitlari, archa marshrutlari, archa marshrutlari, Juniper NFX seriyali xizmat ko'rsatish platformasi.
Uskuna shartlari
Kommutatsiya uskuna modeli: do'kon va oldinga
DRAM: ECC bilan 2 Gb
Flash: 2 Gb
CPU: ikki yadro 1 gigz
GBE tizim uchun GBE port zichligi: Ex3400 - - {Ex3400-24T / DC: 30 (24ta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta uy portlari + to'rtta 1/10 gbe)
Jismoniy qatlam: Kabel tanaffuslari va shortim / - - - - - - - {Port tezligini aniqlash uchun maksimal optikultura / Portni belgilash uchun (MDI / MDI} - - {Port tezligini aniqlash uchun maksimal optikal monitoring / Paket - O'chirish imkoniyatlari (maksimal 64 bayt paketlari bilan)
Mahsulot tavsifi
Juniper tarmoqlari®Ex3400 Ethernet-da yoqiluvchan Chasms Technology Virtual Technoloce Kimga faqat -} yuqori - yuqori} 00 dan yuqori foydalanish tugmachalari mavjud bo'lgan korxonalarni taqdim etadi. Ruxsat etilgan - konfiguratsiya Ex3400 bir qator muhim xususiyatlarni qo'llab-quvvatlaydi, shu jumladan:
Ethernet ustidan 24-port va 48-port modellari (poe / poe +) kampusli komovoforni joylashtirish uchun.
Cloud {{0} - TOPTER (ZTP) Wuniper tumanini simli ishonch uchun - ni qo'llab-quvvatlash (ZTP) - yoqilgan
Ma'lumot markazi - - old tomoniga - old tomoniga - old tomoniga va orqaga {{3} oldiga ellik havo oqimlariga olib boring.
Ikkita ortiqcha, maydon - Har birida 920 vattgacha kuch turadi.
24 port ma'lumot markazi modellari metroga joylashtirilgan.
To'rt juft - rejimi ({2}}} - - - faktorli faktor (SFP / SFP +) Upp / SFP +) UPFP + portlari mavjud.
Uplink portlari virtual shassi interfeysi sifatida sozlanishi va standart 10GBe / Oplitsion portlar orqali ulangan (40GBE Uplink portlari Virtual shassi portlari sifatida belgilanadi).
2-kompleks qatlam 2 Pastki va statik yo'nalishda ishlashi ta'minlanadi.
Kulma, 13,8 dyuymli chuqur 1 u shaklli omillar moslashuvchan joylashtirish variantlarini qo'llab-quvvatlaydi.
Oson - - boshqaruv yechimi uchun markazlashtirilgan dasturiy ta'minotni o'z ichiga oladi.
Qo'llab-quvvatlash shunchalik izchil modulli archa tarmoqlari uchun Junos operatsion tizimini boshqarish tekisliklari -} Konfiguratsiya Serve Servets Ethernet kalitlari qo'llaniladi.
Qo'llab-quvvatlash 3-sath uchun (OGMP V1 / V1 / V2 / V2 / V2 / V2 / V3 / V1 / V2 / V3 / V2 / V3 / V2 / V3 / V1 / V3 / V1 / V3 / VRP, BFD, Virtual Router (ixtiyoriy litsenziya talab qilinadi).
IPv6 boshqaruvi, jumladan, qo'shnichining individual konfiguratsiyasi, Telnet, SSH, DNS, NTP, Ping, ACL, COPTE, ACL, COPTE, ACL, COT statistikasi va Ripng-ni qo'llab-quvvatlash uchun qo'llab-quvvatlash mumkin.
IPv6 marshrutlash xususiyatlari (YRRPV3, VRRPV6, Pim, MLDVV1 / V2) uchun yaxshilangan xususiyat litsenziyasi orqali qo'llab-quvvatlanadi.
Qo'llab-quvvatlash chegara shlyuzi protokoli (BGGP), multototokol bgp (Mbgp) va - oraliq tizimi ({2}} oraliq tizimi ({2}} - bu ixtiyoriy zamonaviy xususiyat litsenziyasi orqali mavjud).
Energiya tejaydigan Eternet (EEE) qobiliyati ta'minlanadi.
Jismoniy xususiyatlar
O'lchamlari (w x h x d)
Asosiy birlik: 17.36 x 1,72 x 13.78 (44.1 x 4.37 x 35 sm)
Elektr ta'minoti o'rnatilgan holda: 17.36 x 1,72 x 15.05 (44.1 x 4.37 x 38,24 sm)
Elektr ta'minoti va old modul o'rnatilgan: 17.36 x 1,72 x 15.19 (44.1 x 4.37 x 38.58 sm)
Orqada
160 Gbit / s (QSFP + portlari bilan) yoki 80 gbit / siassi bilan virtual shassi bitta mantiqiy moslama sifatida 10 tagacha kalitni bog'lash uchun
Dog '
Ruxsat etilgan 4-portli reytingi individual ravishda GBE (SFP) yoki 10Gbe (SFP +) portlar sifatida sozlanishi mumkin; 2 x 40 g QSFP + portlari.
Tizim og'irligi
Ex3400 tugmachasi (elektr ta'minoti yoki fanta moduli yo'q): 10,49 funt (4.76 kg) Maksimal
Ex3400 tugmachasi (Yagona quvvat manbai va ikki fan modullari bilan): 12,65 funt (5.74 kg) Maksimal
150 Vt quvvat manbai: 1.43 funt (0,65 kg)
600 Vt quvvat manbai: 1.82 funt (0,83 kg)
920 Vt elektr ta'minoti: 1.87 funt (0,85 kg)
150 W DC quvvat manbai: 1.43 funt (0,65 kg)
Fan moduli: 0,16 funt (0,07 kg)
Atrof-muhit bo'yicha tizmalar
Harorat harorati: 32 daraja F (0 darajali 0 darajasi)
Saqlash harorati: -40 darajasi 158 darajagacha (-40 daraja)
Balandlik: 10000 futgacha (3048 m)
Operilotsiz balandlik: 16000 futgacha (4877 m)
Nisbiy namlik: 10% dan 85% gacha (pulsiz)
Nisbiy namlik amalga oshirilmayapti: 0% dan 95% gacha (qoniqarli emas)
Uskuna shartlari
Kommutatsiya uskunasi modeli
Do'kon va oldinga
Dram
2 Gb ECC bilan
Chaqmoq
2 gb
Markaziy protsessor
Ikki kore 1 gigz
GBE tizim uchun GBE port zichligi
Ex3400 - 24T / Ex3400-24p / DC: 30 (24ta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta 1/10 gb)
Ex3400 - 48T / Ex3400 - - - - {48ta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar + to'rtta mezbonlar)
Jismoniy qatlam
Kabel tanaffuslarini aniqlash va shortilarni aniqlash uchun kabel diagnostikasi
Avtomatik vosita - Qarama-qarshi interfeys / o'rta - Tasvirlar interfeysi (MDI / MDIIX) qo'llab-quvvatlash
Port tezlik tezligini kamaytirish / sozlash Maksimal tezlikni 10/1 100 / 1000base -}
Optik portlar uchun raqamli optik monitoring
Paket - Kommunal yoqish imkoniyatlari (maksimal 64 bayt paketlari bilan)
Ex3400 {{3} - 24T, Ex3400-24p, Ex3400-24T-DC: 144 Gbit / s.a. 288 Gbit / s
Ex3400 - 48T, Ex3400 -}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}}} £
Dasturiy ta'minot shartlari
2-sath 2 / sath 3-chi orqali (MPPS) (maksimal 64 bayt paketlari bilan)
24p / 24T / 24T - DC: 214 MPTlar
48p / 48T / 48T - bf / 48T - DC: 250 MPPS
Qatlam 2 xususiyatlari
Bir tizim uchun maksimal maksimal manzara: 32,000
Jumbo romlari: 9216 bayt
Qo'llab-quvvatlandi: 4,096
Mumkin bo'lgan vlan identifikatorlari soni: 1-4094
Port - vlanan
Mac - vlanan
Ovozli vlan
2-sath 2 Protokol tunneli (l2pt)
Har bir - vlan chirish daraxtidan (Pvst +) mos keladi
RVI (yo'nalishli vlan interfeysi)
Doimiy Mac (yopishqoq Mac)
RSTP va VSTP bir vaqtda yugurmoqda
IEEE 802.1BAB: Link Cayer kashfiyot protokoli (LLPP)
Lldp - Voip integratsiyasi bilan med
Ieee 802.1e ommaviy axborot vositalari Kirishni boshqarish xavfsizligi (MacSec)
IEEE 802.1Ak Vladipni ro'yxatga olish protokoli (MVRP)
Ieee 802.1brom: ko'prik portinasi
IEEE 802.1D: O'rmonli daraxt protokoli
IEEE 802.1P: Cos ustuvorlashtirish
Ieee 802.1qi - QADAM QADAM
IEEE 802.1Q: VLAN Teglash
IEEE 802.1S: Bir nechta taniqli daraxt protokoli (MSTP)
MSTning soni bo'yicha soni qo'llab-quvvatlandi: 64
VSPP instantsiyalari soni qo'llab-quvvatlandi: 510
Ieee 802.1W: tezkor chayqaladigan daraxt protokoli (RSTP)
Ieee 802.1x: portga kirish nazorati
IEEE 802.3: 10Base - t
Ieee 802.3ab: 1000base - t
IEEE 802.3AD: Link Agentatsion boshqaruv protokoli (LacP)
Ieee 802.1d Q - Qun tunnelida
IEEE 802.3A: 10 gigabit Ethernet
IEEE 802.3AF: po
IEEE 802.3OT: poe +
IEEE 802.3U: 100Base - t
Ieee 802.3z: 1000base - x
Ieee 802.3x: Shamzalarni to'xtatish / oqim nazorati
Qatlam 3 VLAN - Thuml Thumb
PVLAN QURILISH
Multik vlan yo'nalishi
Yagona yorliq qo'shish / o'chirish
Filtr - Svlan Taginglash
Egiluvchan kos (tashqi .1p belgisi)
Qatlam 3 xususiyatlari: IPv4
ARP yozuvlarining maksimal soni: 16000
IPV4 UNAST yo'nalishlarining maksimal soni: 14,000 prefikslar; 36,000 mezbonlar
IPV4 multiclastik yo'nalishlarining maksimal soni: Iprowware: 18000 guruh; 4000 ta multical yo'nalishlar
Marshrutlashtirish protokollari: RIP v1 / v2, odsf v2
Statik yo'naltirish
Qatlam 3 Tartari tushirish: VRRP
IP yo'naltirilgan - trafikni yo'naltirish
Virtual Router (vrf {{{{{{{-} lite) rispsfni qo'llab-quvvatlaydi
Yo'nalish siyosati
Filtr - yo'naltirish (FBF)
UNICast teskari - yo'l-yo'riqnoma
Qatlam 3 xususiyatlari: IPv6
Qo'shni topilgan yozuvlarning maksimal soni: 8000
IPV6 bo'yicha Maksimal soni Ipwore-dan 3500 prefikslar; 18,000 mezbonlar
IPV6 ko'p tarmoqli yo'nalishlarining maksimal soni: 9000 guruh; 2000 ta multict yo'nalishlari
Qo'shnilar, Tizim qaydlari, Telnet, SSH, Junos veb-sayti, SNMP, tarmoq vaqti protokoli (NTP), domen nomlari tizimi (DNS)
Yo'nalish protokollari: Ripng, Obosf v3
Statik yo'naltirish
IPv6 OCL (PACL, VUTL, RABL)
IPv6 Cos (Ba, MF tasnifi va TC asosida rejalashtirish)
Mldv1 / v2 qovoq
IPv6 ping, Traceroute
IPv6 Favqulodda Auto - Konfiguratsiya
IPv6 qatlami 3 ta yo'naltirish
IPv6 CHINER 3 RESARDING: VRRP V6
Virtual Router IPv6 uchun qo'llab-quvvatlash
IPV6 multicast uchun pim
Kirish boshqaruv ro'yxatlari (ACLS) (Junos OS Firewall Filtrlar)
Port - ACL (PACL) - incress va egres
Vlan - ACL (VAPL) - incress va egress
Router - ACL (Racl) - incress va egres
OChLdagi yozuvlar (ACE ACE) (ACE) tizimda: 1500
Paketlarni rad etish uchun OChL hisoblagichi
Ruxsat etilgan paketlarga OChL hisoblagichi
Ro'yxatning o'rtasida (OChL tahrirlash) larni qo'shish / o'chirish / o'zgartirish qobiliyati
L2-L4 OChL
Ishonchli tarmoq (TNC) sertifikatlangan
Statik Mac autentifikatsiyasi
Mac - radius
- xizmatini (DOS) himoya qilish
Me0 interfeysidagi Firewall Filtr (boshqaruv samolyotini himoya qilish)
- CAYER 2 ISHLAB CHIQARILGAN ISHLAR
Raqsistent autentifikatsiya
Media Kirishni boshqarish xavfsizligi (MacSec)
Kirish xavfsizligi
Mac cheklovi
SACT manzillari, bitta portga sozlangan
Dinamik ARP tekshiruvi (DAI)
Proksi arp
Statik Arp qo'llab-quvvatlash
Dhcp snoping
802.1x Port - asosli
802.1x Bir nechta pulsiz ishtirokchilar
Vlan topshirig'i bilan 802.1x
802.1x Autencationni autentifikatsiya qilish orqali (Xost CAB manziliga asoslangan holda)
802.1x VoIP VLAN qo'llab-quvvatlashi bilan
802.1x Dinamik Kirish boshqaruv ro'yxati (OChL) radius atributlariga asoslangan
802.1x Qo'llab-quvvatlangan EAP turlari: MD5, transport qatlami xavfsizligi (TLS), tunninlar xavfsizligi (TTLS), MEXLSE TRANSPERIYA XAVFSIZLIK
Protokol (tovuq)
IPv6 Raers
IPv6 qo'shnisi kashfiyot inspektsiyasi
Media Kirishni boshqarish xavfsizligi (MacSec)
Yuqori mavjudligi
Halp Jamoatlari:
802.3AD (Lacp) qo'llab-quvvatlash
Halplar bo'yicha agregatsiya guruhlarining soni (LAGS) qo'llab-quvvatlandi: 128
Har bir soat uchun maksimal portlar soni: 16
Yeglangan portlar Lag-da qo'llab-quvvatlanadi
IGMP V1 / V2 / V3 / V3 uchun nafis marshrutli dvigatel (GRES)
Nonvidlanmaslik (Ob / V2 / V3 / V3, RIP / RIPN, pim)
Tijorat dasturiy ta'minotni yangilash (NSSU)
Xizmat sifati (QOS)
2 QOS 2 QOS
Qopqoq 3 QOS
INPURE POLICK: Ikki - uch - Rang
Har bir port uchun apparat navbatlari: 12 (8 unlicast, 4 multiclast)
Rejalashtirish usullari (Egres): qat'iy ustuvor (SP), SDWRR
802.1p, diffhserc kod nuqtasi (DSC / IP) Printsistlik ishonch va markalash
L2-L4 tasniflash mezonlari, shu jumladan interfeys, MAC manzili, ExTie, Vlan, IP-manzil, DSC / IP oldingi raqamlari va TCP / UDP portlari
To'pqishning oldini olish qobiliyati: dum tomchisi
Ko'p
IGMP Snooping ENTERLARI: 1000
Igmp qovurish
IGMP v1 / v2 / v3
Pim sm, pim SSM, pim dm
Vrf - Pim va IBMP uchun lite qo'llab-quvvatlash
Mld v1 / v2 qovoq
IGMP filtri
Multicast manbali kashfiyot protokoli (MSDP)
IPV6 multicast uchun pim
Boshqaruv va tahlil platformalar
Kampusga archa Rim simli manbasi
Junos kosmosi®Chiqmark uchun tarmoq direktori
Junos kosmosi®Boshqaruv
Qurilmalarni boshqarish va operatsiyalar
Junos OS CI
Junos veb-interfeysi (j {{{- veb-sayti)
{{0} -} - {10 / 100base - t Ethernet
ASCII konfiguratsiyasi
Qutqarish konfiguratsiyasi
Konfiguratsiya orqaga qaytish
Rasmni qaytarish
Real - Vaqtning ishlash monitoringi (RPM)
SNMP: V1, V2C, v3
Masofaviy monitoring (RFC 2819) 1, 2, 3, 9 guruhlar
Tarmoq vaqti protokoli (NTP)
Dhcp serveri
DHCP Mijoz va DHCP proksi
DHCP estra va yordamchi
Vr - BRCP
Radiusi autentifikatsiyasi
Taccs + autentifikatsiya
Sshv2
Xavfsiz nusxa
Http / https
DNS Sandyver
Tizim qaydlari
Haroratning sensori
FTP / Xavfsiz nusxa orqali konfiguratsiya
qosh
Interfeys diapazoni
Port profil uyushmalari
Uplink muvaffaqiyatsizlikni aniqlash
DHCP yordamida nolga teging
Qo'llab-quvvatlangan RFCS
RFC 768 UDP
RFC 783 TRIVIAL FILEATSIYASI protokoli (TFTP)
RFC 791 IP
RFC 792 Internetni boshqarish xabarlari protokoli (ICMP)
RFC 793 TCP
RFC 826 Manzilni aniqlovchi protokoli (Arp)
RFC 854 Telnet mijoz va server
RFC 894 IP ERNERTER
RFC 903 teskari arp (kamdan-kam)
RFC 906 bosuztrapni TFTP yordamida yuklash
RFC 951, 1542 Bootp
LLDP - med, Ansi / Tia-1057, 08 loyihasi
RFC 1027 proksiR arp
RFC 1058 rip v1
RFC 1122 xost talablari
RFC 1256 IPV4 ICMP ROUTER (IRDP)
RFC 1492 TACACS +
RFC 1519 klasssiz banklararo banklar yo'nalishi (Cidr)
RFC 1591 domen nomi (DNS)
RFC 1812 IP versiyasining 4-versiyasi
RFC 2030 oddiy tarmoqqa almashish vaqti protokoli (SNTP)
RFC 2068 http / 1.1
RFC 2131 BootP / DHCP RELEAS ART VA DHCP Server
RFC 2138 radius autentifikatsiyasi
RFC 2139 radius hisobi
RFC 2267 tarmoq ichidagi indresslarni filtrlash
RFC 2328 Obsf V2
RFC 2453 RIP V2
RFC 2474 diffuziv ustuvorliklar, shu jumladan 8-navbat / port
RFC 2597 diffsiv yo'naltirishga ishongan (AF)
RFC 2598 diffsirning tezkor yo'naltirishi (EF)
RFC 2710 Multicse tinglovchilar IPv6 uchun kashfiyot (MLD)
RFC 2925 Olis ping, traceroute va qidiruv ishlari uchun boshqariladigan ob'ektlarning ta'riflari
RFC 3569 Pim SSM
RFC 3579 radius 802.1x ni qo'llab-quvvatlash
RFC 3618 Multiclast Standart protokoli (MSDP)
RFC 3768 vRRP
RFC 3973 pim dm
RFC 4601 pim sm
RFC 5176 Dinamik avtorizatsiya kengayish ortig'i
Qo'llab-quvvatlanadigan mibs
RFC 1155 menejment ma'lumotlarining tuzilishi (SMI)
RFC 1157 SNMPV1
RFC 1212, RFC 1213, RFC 1215 Mib {{3} {{4} {{4} - kabi Mib va tuzoq kabi
RFC 1493 ko'prik Mib
RFC 1643 Ethernet Mib
RFC 1724 RipV2 Mib
RFC 1905 RFC 1907 SNMP, SMIV2, Meb - -}
RFC 1981 yo'l MTU yo'lagi IPv6 uchun kashfiyot
RFC 2011 SNMPV2 menejmenti IP-dan foydalanadigan IP uchun menejment bo'yicha ma'lumot bazasi
RFC 2012 SNMPV2 SMMEMURTI Translyatsiyani boshqarish protokoli uchun SMIV2-dan foydalanib
RFC 2013 SNMPV2 menejmenti SMIV2-dan foydalanib, foydalanuvchi DataGram Protokoli uchun menejment to'g'risidagi ma'lumotlar bazasi
RFC 2096 IPV4 yo'naltiruvchi stol Mib
RFC 2287 Tizim amaliy paketlari Mib
RFC 2328 Obsf V2
RFC 2460 IPV6 spetsifikatsiyasi
RFC 2464 Ethernet tarmoqlari orqali IPv6 paketlari
RFC 2570 - 2575 SNMPV3, foydalanuvchiga asoslangan xavfsizlik, shifrlash va autentifikatsiya
RFC 2576 1-versiya va Internetning 3-versiyasi va Internetning 3-versiyasi va standart tarmoqlarni boshqarish
RFC 2578 SNMP Boshqaruv ma'lumotlari Mibr
RFC 2579 SNMP-ni SMIV2 uchun matnli anjumanlar
RFC 2665 Ethernet - EMPERTERET uchun boshqariladigan ob'ektlarning ta'riflari
RFC 2819 REmon Mib
RFC 2863 interfeysi guruhi Mib
RFC 2863 Interfeyslar guruhi Meb
RFC 2922 ldp mib
RFC 2925 Olisdagi Ping / Traceroute uchun boshqariladigan ob'ektlarni aniqlash va qidirish operatsiyalari
RFC 3413 SNMP dasturi Mib
RFC 3414 Foydalanuvchi - SNMPV3 uchun xavfsizlik modeli
RFC 3415 SNMP uchun - Kirishni boshqarish modeli (VAMS)
RFC 3484 IPV6 uchun standart manzilni tanlash
RFC 3621 po pou - MIB (pro tugmachalari faqat)
RFC 3810 Multiclast ERV6 uchun 2 (MLDV2) versiyasi (MLDV2)
RFC 4188 Stp va kengaytmalar Mib
RFC 4213 IPV6 xostlari va marshrutlari uchun asosiy o'tish mexanizmlari
RFC 4291 IPV6 manzil arxitekturasi
RFC 4363 Trafik darslari, mulanak-filtrlar va VLAN kengaytmalari bo'lgan ko'priklar uchun boshqariladigan ob'ektlarning ta'riflari
IPV6 spetsifikatsiyasi uchun RFC 4443 ICMPV6
RFC 4861 IPV6 uchun qo'shnichilik kashfiyoti
RFC 4862 IPV6 Disconder ManoConfiguratatsiya
RFC 5643 Obsf V3 Mibni qo'llab-quvvatlash
Ieee 802.1d Q - q.
Loyiha - Blumenthal - AES - USM - 08
Loyiha - Reider - Snmpv3 - USM - 3 snmede -00
Muammolarni bartaraf qilish; nosozliklarni TUZATISH
Tarkib qilish: konsol, telnet yoki ssh orqali CLI
Diagnostika: shou va disklar buyrug'i statistikasi
Yo'lni aks ettirish (port)
Yo'lni aks ettirish (VLAN)
Filtr - aks ettirish
Har bir tizim uchun belgilangan manzil portlari: 4
LAG porti monitoringi
Bir nechta manzil portlari 1 oynaga (N: 1) kuzatildi
Ikkinchiligi mashg'ulotlarining maksimal soni: 4
Masofaviy manzilni aks ettirish (L2 dan yuqori): 1 margarat Vlan
Masofadagi o'chirilgan port analizatorini (erspan) qamrab olgan
IP vositalari: kengaytirilgan ping va iz
Juniper tarmoqlari bajaradi va qaytarish
Xavfsizlik guvohnomasi
Ul - ul60950-1 (ikkinchi nashr)
C - CSA 22.2 №60950-1 (ikkinchi nashr)
TUV / GS en 60950-1 (ikkinchi nashri), tuzatish
A1-A4, A11
CB - iec60950-1, (butun mamlakatning barcha og'ishlari bilan)
En 60825-1 (ikkinchi nashr)
Elektromagnit moslashuv sertifikatlari
FCC 47cFR qism 15 sinf
En 55022 sinf a
Ices-003 sinf a
VCCI AS
Chunki / nzs cispr 22 sinf a
MISPR 22 sinf
En 55024
En 300386
Yamoq
Telekom sifatini boshqarish
Tl9000
Atrof-muhitga oid
Xavfli moddalarni kamaytirish (Rohs) 6
Telchi
Clei kodi
Shovqin xususiyatlari
Shovqin o'lchovlari ISO 7779-ga muvofiq ravishda olingan operatsion sinovlarga asoslanadi va 23 daraja C da amalga oshiriladi.
Issiq teglar: Ex3400-24T, etkazib beruvchilar, ulgurji, arzon, narx







