Ex2300-C-12P
Ex2300 eng talabchan ma'lumotlar, ovozli va video muhitlari uchun eng munosib konfulanish, ovozli va video muhitlari uchun eng yuqori darajadagi moslamalarni taqdim etadi, bu esa korxonani birlashtirgan korxonaning aloqalari uchun ishonchli platformani taqdim etadi.
- Tez yetkazib berish
- Sifatni tekshirish
- 24/7 mijozlarga xizmat ko'rsatish
Mahsulotni tanishtirish
Mahsulot tavsifi
Juniper tarmoqlari®Ex2300 - c Ether tugmachasi past zichlikdagi filiallarni joylashtirish va simli shkafdan tashqaridagi tijoriy foydalanish yoki korxona ishchi ishchi guruhlari bilan ta'minlaydi.
12 10 {{3} {{3} {{{}} {{} - {{}} {{}} {{}} {{}} {{}} {{}}1000} Conts-ni "ACTV" va ofisdagi boshqa ilovalar bilan qo'llab-quvvatlovchi portlar. Sinf, mehmondo'stlik va boshqa makon va simli cheklangan muhitlar. Ex2300-C tugmachasining asosiy xususiyatlari quyidagilardan iborat:
Bir nechta apparat konfiguratsiyalari:
{12 10 / 100 / 1000base - {{4} + 10 gbe uplink portlari
{12 10 / 100 / 1000base - - {{3} + 10 gbe uplink portlari
IEEE 802.3.1 Majburiyat, turli xil moslamalarga kirish portlari orqali o'tish uchun turli xil moslamalarga imkon beradi
Cloud - boshqariladi va tuman AI tomonidan boshqariladigan AI tomonidan so'radi
Virtual shossni qo'llab-quvvatlash, bitta mantiqiy qurilma sifatida o'zaro bog'liqlik va boshqariladigan to'rtta kalitni (ixtiyoriy litsenziya talab qilingan)
Energiya tejamkor Eternet (Eee) GBE kirish portlarini qo'llab-quvvatlash
Ixcham dizayn fansiz va shovqinsiz operatsiya
Arxitektura va asosiy komponentlar
Ruxsat etilgan - Konfiguratsiya Ex2300 - Ethernet kalitlari 2 ta qatlamli va asosiy qatlamlarning uzunligi va asosiy qatlamning asosiy qatlamlari, bugungi kunda yuqori samarali biznes ehtiyojlarini qondirish uchun. Ex2300-C modellari ishchi-shuvanchining tashqarisiga, shu jumladan filiallar, ta'lim, mehmondo'stlik, ta'lim, mehmondo'stlik va binoning ochiq joylarida joylashtirilgan boshqa joylarni qamrab oladi.
Ikkita versiya mavjud. Ex2300 - c - 12t 12/1 100 / 1000base-t-kirish portlari va ikkita SFP + 10 gbe Upplink portlarini taklif qiladi. Ex2300-C-12p 12/1 100 / 1000Base-T Ieee 802-T Ieee 802-ieee 802-simsiz LAN (WLAN) ACTE Accialent-ga kirish punktlari va videofonlarini taklif etadi. Bundan tashqari, Ex2300-C-12P ikkita SFP + 10 GBE Uplink portlari mavjud.
Bulutli oqim simli ishonchli kafolatlangan
ARIPER RELEKTI SIMYANT TARTIBI, BU LLU BU LUD OVT AI tomonidan boshqariladigan, uni sozlash, sozlash, boshqarish va muammolarni bartaraf etish uchun ulangan qurilmalarning yaxshiroq tajribasini ta'minlash uchun AI quvvatli avtomatlashtirish va xizmat ko'rsatish darajasini ko'rsatadi. Telsiz Junoslarning boylik ma'lumotlarini yangilashni soddalashtirish, o'rtacha vaqtni ta'mirlash va takomillashtirishni yaxshilash uchun simli ishonch Telefonni tasdiqlash quyidagi xususiyatlarni taklif qiladi:
Kunning 0 operatsiyalari- Poard Haqni faollashtirish kodi bilan greenfild tugmachasini talab qilib, greenpild tugmachasini yoki - uchun bitta faollashtirish kodini qabul qilib, ochiq-oydinlik kiritadi.
1 kunlik operatsiyalar- Andoza va kampus matolarni joylashtirish uchun andoza vagonni saqlash uchun andoza vagonni saqlash uchun maxsus atributlarni qo'llash uchun maxsus moslashuvchan joyni saqlash uchun. Dinamik port profillari orqali portlarni avtomatlashtirish.
2 kunlik operatsiyalar- Vikipediya -}} - - - {- Kalits Metriks-ni qabul qilish va ulanish uchun ulanish va ulanish uchun ulanish uchun "AI" da "AI" da "AI" da "Sog'liqni saqlash" ga xizmat qilish va ulanish uchun ulanish uchun "Sog'liqni saqlash" da "Sog'liqni saqlashni" OW {{}}} Loaps-ni aniqlash, yo'qolgan vlins-ni aniqlash, noto'g'ri kabellarni aniqlang, noto'g'ri kabellarni aniqlang va mijozlarni ajratib oling (3-rasmga qarang). Va arper tuman bulut orqali osonlikcha dasturiy ta'minotni yangilaydi.
Virtual shassi texnologiyasi
Ex2300 - C tarmoq muhitini kengaytirish uchun bitta mantiqiy qurilma sifatida boshqariladigan va mas'uliyatli,- ni boshqarish va mas'ul bo'lgan, tarmoq muhitini kengaytirish uchun. Ex2300-C shuningdek Ex2300 kalitlaridan iborat mavjud virtual shassi konfiguratsiyasi bilan bog'liq bo'lishi mumkin.
Ex2300-C tugmachalari ikkita oldingi paneldan iborat bo'lsa-da, bu portlar virtual shassi texnologiyasini o'chirib, 1GBuYaTni yig'ish moslamasi sifatida o'rnatilishi mumkin.
Virtual shassi konfiguratsiyasida o'rnatilganda, Ex2300-C kalitlari belgilangan belgilar yoki mezonlar to'plamiga asoslangan asosiy va zaxira almashinuvini tanlaydi. Asosiy kalit Avtomatik va boshqa virtual shasslar almashinuv a'zolari bo'yicha kommutatsiya va ixtiyoriy marshrutlash jadvallarini avtomatik ravishda yaratadi va yangilaydi. FIRTAL Rasasma konfiguratsiyasidan xizmatning buzilmasdan qo'shilishi yoki olib tashlanishi mumkin.
Ex2300 - C Virtual shassi konfiguralari yuqori darajada bardoshli birlashtirilgan tizim bo'lib ishlaydi, ular yagona IP-manzil, yagona buyruq-liniya interfeysi (CLI), avtomatik versiya va avtomatik sozlash. Ex2300-C kalitlari, shuningdek, mahalliy kommutatsiyaga ega, shuning uchun bir xil kalitda boshqa portga kiradigan paketlar virtual shassilarni kesib o'tishga, boshqa yo'naltirish quvvatini oshirishga majbur emas.
Ex2300 - C virtual shassi konfiguratsiyalari, xuddi shu uy-joy / modul / portni raqamlash sxemasini boshqa archalar va boshqa archa tarmoqlari, haqiqiy shassi kabi operatsiyalarni taqdim etadigan boshqa archa ishlab chiqaradi. Ichki operatsion tizim va bitta konfiguratsiya faylidan foydalangan holda, virtual shasli konfiguratsiyasida barcha kalitlar bitta qurilma sifatida muomala qilinadi, umumiy tizimni saqlash va boshqarish.
Soddalashtirilgan operatsiyalar
Virtual Chassis texnologiyalari kichikroq joylashtirish uchun tarmoq boshqaruvini soddalashtiradi. To'rtta bog'langan EX2300-C kalitlarini bitta Junos OS tasvirini va bitta konfiguratsiya faylini ishlatadigan bitta qurilma sifatida boshqarilishi mumkin, ularni nazorat qilish va boshqarish uchun birliklarning umumiy sonini kamaytirish. Junos OS Ex2300-C virtual shassi konfiguratsiyasida birlamchi kalitda yangilanganda, dastur avtomatik ravishda boshqa a'zolarning barcha kalitlarida bir vaqtning o'zida avtomatik ravishda yangilanadi.
Bag'ishlangan oldingi old panel RJ - - 45 va USB-ning konsol portlari ixtisoslash imkoniyati mavjud. Junos operatsion tizimi va konfiguratsiya fayllarini osongina yuklash uchun old panelli USB portini osongina ishlatish mumkin. Barcha old panelli kirish va uplink portlari Link holati va havola faolligi LEST. Bundan tashqari, bir qator old panelli panelni taklif etadigan tugmachani keltirib chiqardi, bu foydalanuvchilarga hisobot berish tezligi (SPD), Duplashtirish (D.X) va Poe-ning holati (Poe). Ruxsat etilgan ichki quvvat manbai ishlashning soddaligini ta'minlaydi.
Easy taglom
AUTO - Konfiguratsiyasi va Auto - Image o'rnatilgan xususiyatlari Dinamik xost konfiguratsiyasi (DHCP) xabar almashinuvi jarayonidan foydalanib, kommutatsiya orqali kommutatsiyalar sozlanishi va jihozni tarmoq orqali amalga oshirishga imkon beradi. Ushbu xususiyatlar joylashtirishdan oldin qurilmalarni bosqichma-bosqich bartaraf etish, keskinlik xarajatlarini keskin kamaytirish zarurligini yo'q qiladi. AUTO - Konfiguratsiya va Auto rasmini o'rnatish yangi filiallar va chakana do'konlarga ularning tarmoqlarini tezda joylashtirishga imkon beradi va ular dasturni bosish uchun dasturiy ta'minotni va xavfsizlikni tuzatishlarni amalga oshirishga imkon beradi. ZTT xususiyati DHCP serveriga konfiguratsiya tafsilotlari va dasturiy rasmlarni yuklashda - ga bir nechta kalitlarga qo'shish imkoniyatini beradi.
Kampus matolarni joylashtirish
Juniper Campus matolari ushbu tasdiqlangan arxitektsiyalarni Act2300-C tugmachasi bilan virtual shasrda kirish tugmachasini ijro etishning rolini o'ynab olishadi:
EVPN Multihoming (qulab tushgan yadro yoki tarqatish): Yiqilgan yadro arxitekturasi yadro va tarqatish qatlamlarini an'anaviy uchta -} -} tarmog'iga aylantirib, an'anaviy uchta -} - tarmoqqa aylandi. Bu asosiy qatlamga kirish huquqidan ko'p raqamli imkoniyatlarni taqdim etish orqali Step tarmog'iga stPning narxini yo'q qiladi. Havpn Multihoming suster tuman bulutidan foydalanish va boshqarilishi mumkin.
Yadro - Tartibsizlik: Bir-biriga bog'langan sobiq seriyali yadro yoki tarqatish tugmachalari l2 evpn va l3 vxlan shlyuzini qo'llab-quvvatlaydi. Evo - vxlan tarmog'i tarqatish va yadro qatlamlari o'rtasida ikki rejimni taklif qiladi: markazda yoki chetidan chetlatilgan bardoshli.
Bularning barchasida - vxlan joylashtirish rejimlari, Ex2300-C kalitlaridan kirish sathida foydalanish mumkin.
Mahsulot variantlari
1-jadval. Ek2300-C ERNERT almashinuv modellari
| Model | Kirish port konfiguratsiyasi | Uplink portlari | Poe + qobiliyatli portlar | Balandlik | Poe + byudjeti | Elektr ta'minoti Reyting |
| Ex2300-C-12T | 12 - Port 10/100 / 1000base-t | Ikkita SFP / SFP + portlari | 0 | 1 ru | N/A | 40 Vt |
| Ex2300-C-12P | 12 - Port 10/100 / 1000base-t | Ikkita SFP / SFP + portlari | 12 | 1 ru | 124 W | 170 Vt |
Jismoniy xususiyatlar
Quvvat variantlari
Ruxsat etilgan ichki quvvat (AC)
| Model | Maks. Tizimni quvvat sarfi (Power Power Power) | Power Power Byudjetining umumiy hajmi |
| Ex2300-C-12T | 20 Vt | 0 |
| Ex2300-C-12P | 24 Vt | 124W |
O'lchamlari (w x h x d)
Ex2300-C-12T: 10.98 x 1,72 x 9.4 (27,9 x 4.4 x 23,9 sm)
Ex2300-C-12p: 10.98 x 1.72 x 9.4 (27,9 x 4.4 x 23,9 sm)
Orqada
Yagona mantiqiy moslama sifatida to'rtta kalitni bog'lash uchun 40 Gbitse Virtual Chassict
Tizim og'irligi
Ex2300-C-12T: 5.45 funt (2,48 kg)
Ex2300-C-12P: 6.99 Lb (3.17 kg)
Atrof-muhit bo'yicha tizmalar
Harorat harorati: 32 daraja 10 darajagacha (0 darajali 0 darajasi)1, 2
Saqlash harorati: -40 darajasi 158 darajagacha (-40 daraja)
Balandlik: 5000 futgacha (1524 m)
Operilotsiz balandlik: 16000 futgacha (4877 m)
Nisbiy namlik: 10% dan 85% gacha (pulsiz)
Nisbiy namlik amalga oshirilmayapti: 0% dan 95% gacha (qoniqarli emas)
1Haroratning harorati 5000 futgacha bo'lgan harorat harorati 40 darajadan oshib ketadi - diapazoni
2Kengaytirilgan harorat - diginal liboslar uchun diginal liboslar uchun ajratish uchun.
Sovutish
Fansiz foydalanish
Uskuna shartlari
Kommutatsiya uskunasi modeli
Do'kon va oldinga
Dram
2 Gb ECC bilan
Chaqmoq
2 gb
Markaziy protsessor
1.25 glz cpu
GBE tizim uchun GBE port zichligi
14 (12 kirish portlari + 2 uplink portlari)
Jismoniy qatlam
Jismoniy portni qaytarish: ortiqcha magistral guruhi (RTG)
Kabel tanaffuslarini aniqlash va shortilarni aniqlash uchun kabel diagnostikasi
Avtomatik vosita - Qarama-qarshi interfeys / o'rta - Tasvirlar interfeysi (MDI / MDIIX) qo'llab-quvvatlash
Port tezlik tezligini kamaytirish / sozlash Maksimal tezlikni 10/1 100 / 1000base -}
Optik portlar uchun raqamli optik monitoring
Paket - Kommunal yoqish imkoniyatlari (maksimal 64 bayt paketlari bilan)
32 Gbit / sekundlar / 64 Gbit / s
Dasturiy ta'minot shartlari
2-sath 2 / sath 3-chi orqali (MPPS) (maksimal 64 bayt paketlari bilan)
47 mp (sim tezligi)
Qatlam 2 xususiyatlari
Maksimal MAC manzillar: 16000
Jumbo romlari: 9216 bayt
Qo'llab-quvvatlandi: 4093 (2044 faol VLAN)
Mumkin bo'lgan vlan identifikatorlari soni: 1-4094
Port - vlanan
Mac - vlanan
Ovozli vlan
2-sath 2 Protokol tunneli (l2pt)
IEEE 802.1Ak: VLAN Ro'yxatdan o'tish protokoli (MVRP)
Har bir - vlan chirish daraxtidan (Pvst +) mos keladi
RVI (yo'nalishli vlan interfeysi)
IEEE 802.1BAB: Link Cayer kashfiyot protokoli (LLPP)
Lldp - Voip integratsiyasi bilan med
Ieee 802.1d Q - Qun tunnelida
IEEE 802.1BRRBRID BULPRENSIYASI
IEEE 802.1D: O'rmonli daraxt protokoli
IEEE 802.1P: Cos ustuvorlashtirish
IEEE 802.1Q: VLAN Teglash
Ieee 802.1qi - QADAM QADAM
IEEE 802.1S: Bir nechta taniqli daraxt protokoli (MSTP)
MSTning soni bo'yicha soni qo'llab-quvvatlandi: 64
Ieee 802.1W: tezkor chayqaladigan daraxt protokoli (RSTP)
Ieee 802.1x: portga kirish nazorati
IEEE 802.3: 10Base - t
Ieee 802.3U: 100Base - tx
Ieee 802.3ab: 1000base - t
Ieee 802.3z: 1000base - x
IEEE 802.3AF: po
IEEE 802.3OT: poe +
IEEE 802.3AD: Link Agentatsion boshqaruv protokoli (LacP)
Ieee 802.3x: Shamzalarni to'xtatish / oqim nazorati
Qatlam 3 xususiyatlari: IPv4
Arp yozuvlarining maksimal soni: 1,500
IPV4 UNAST yo'nalishlarining maksimal soni: 512 prefiks; 4,096 xost yo'nalishlari
IPV4 multiclastik yo'nalishlarining maksimal soni: 2,048 guruh; 2,048 multical yo'nalishlar
Marshrutlashtirish protokollari: RIP v1 / v2, Obysf V1 / V2
Statik yo'naltirish
Yo'nalish siyosati
Bidirectional Forwarding Detection (BFD) with slow timers (>3 sek
IP yo'naltirilgan efir
Qatlam 3 xususiyatlari: IPv6
Qo'shni topgani (ND) yozuvlarining maksimal soni: 1,500
IPV6 bo'yicha Maksimal raqami soni Ipware: 512 prefiks; 2,048 xost yo'nalishlari
IPV6 ko'p tarmoqli yo'nalishlarning maksimal soni: 1,024 guruh; 1,024 multicast yo'nalishlari
Qo'shni kashfiyot, tizimlar qaydlari, telnet, SSH, SNMP, tarmoq vaqti protokoli (NTP), domen nomlari tizimi (DNS)
Statik yo'naltirish
Yo'nalish protokollari: Ripng, Obosf v3
Kirish boshqaruv ro'yxatlari (ACLS) (Junos OS Firewall Filtrlar)
Port - ACL (PACL) -256 incress; 256 egress
Vlan - ACL (VAPL) -256 kirish; 256 egress
Router - ACL (Racl) -256 incress; 512 egres
OChL arizalari (ACES) (ACE) tizimda: 2000
Paketlarni rad etish uchun OChL hisoblagichi
ACL counter for permitted packets>
Ro'yxatning o'rtasida (OChL tahrirlash) larni qo'shish / o'chirish / o'zgartirish qobiliyati
L2-L4 OChL
Kirish xavfsizligi
Mac cheklovi
Port uchun - sozlangan Mac manzillari
Yopishqoq Mac (doimiy MAC manzilni o'rganish)
Dinamik ARP tekshiruvi (DAI)
Proksi arp
Statik Arp qo'llab-quvvatlash
Dhcp snoping
802.1x Port - asosli
802.1x Bir nechta pulsiz ishtirokchilar
Vlan topshirig'i bilan 802.1x
802.1x Autencationni autentifikatsiya qilish orqali (Xost CAB manziliga asoslangan holda)
802.1x VoIP VLAN qo'llab-quvvatlashi bilan
802.1x Dinamik Kirish boshqaruv ro'yxati (OChL) radius atributlariga asoslangan
802.1X Qo'llab-quvvatlanadigan EAP turlari: 5 (MD5), The TLS), TUNTERIY KATERATION XAVFSIZLIK (TLS), TUNLSE SAVDO (TLS), TUNLSE Xavfsizlik (TTLS), MEXLSPERATSION QURILISHINI XAVFSIZLIK (TTLS), MEXLSPLANB QURILGAN Autencal Protonication (THP).
IPv6 Raers
IPv6 qo'shnisi kashfiyot inspektsiyasi
Accece Portal
Statik Mac autentifikatsiyasi
Mac - radius
DOSni himoya qilish
Raqsistent autentifikatsiya
Ishonchli tarmoq (TNC) sertifikatlangan
Yuqori mavjudligi
Halplar to'plami
802.3AD (Lacp) qo'llab-quvvatlash:
LAGS soni qo'llab-quvvatlandi: 128
Perafe: 8 uchun maksimal portlar soni
Yeglangan portlar Lag-da qo'llab-quvvatlanadi
Uplink muvaffaqiyatsizlikni aniqlash
Xizmat sifati (QOS)
2 QOS 2 QOS
Qopqoq 3 QOS
Ipress politsiyasi: 2 Rang 3 rang
Har bir port uchun apparat navbatlari: 8
Rejalashtirish usullari (EGRESS): qat'iy ustuvor (SP), shakllangan - - Robin (SDWRR)
802.1p: DSCP / IP PROURTESENTET va markalash
L2-L4 tasniflash mezonlari: Interfeys, MAC manzili, ERMERTREES, 802.1P, Vlan, IP-manzil, TCP / UDP portlari
To'pqishning oldini olish qobiliyati: quyruq tomchisi va o'ralgan
Ko'p
Internet-guruh menejmenti protokoli (IGMP) Gooping arizalari: 2000
IGMP: V1, V2, V3
Igmp qovurish
Pim siyrak holati (pim SM), pim manbai - MAQSADI (PIM SSM), pim zich rejim (pim dm)
Boshqaruv va tahlil platformalar
Kampusga archa Rim simli manbasi
Junos kosmosi®Chiqmark uchun tarmoq direktori
Junos kosmosi®Boshqaruv
Qurilmalarni boshqarish va operatsiyalar
Junos OS CI
Junos veb-interfeysi (j {{{- veb-sayti)
{{0} -} - {10 / 100base - t Ethernet
ASCII konfiguratsiyasi
Qutqarish konfiguratsiyasi
Konfiguratsiya orqaga qaytish
Rasmni qaytarish
Oddiy tarmoqni boshqarish protokoli (SNMP): V1, V2C, v3
Masofaviy monitoring (RFC 2819) 1, 2, 3, 9 guruhlar
Tarmoq vaqti protokoli (NTP)
Dhcp serveri
DHCP Mijoz va DHCP proksi
DHCP estra va yordamchi
Radiusi autentifikatsiyasi
Taccs + autentifikatsiya
Sshv2
Xavfsiz nusxa
Http / https
DNS Sandyver
Tizim jurnali qaydlari
Haroratning sensori
FTP / Xavfsiz nusxa orqali konfiguratsiya
Interfeys diapazoni
Qo'llab-quvvatlanadigan mibs
RFC 1155 menejment ma'lumotlarining tuzilishi (SMI)
RFC 1157 SNMPV1
RFC 1212, RFC 1213, RFC 1215 Mib {{3} {{4} {{4} - kabi Mib va tuzoq kabi
RFC 1493 ko'prik Mib
RFC 1643 Ethernet Mib
RFC 1724 RipV2 Mib
RFC 1905 RFC 1907 SNMP, SMIV2, Meb - -}
RFC 1981 yo'l MTU yo'lagi IPv6 uchun kashfiyot
RFC 2011 SNMPV2 menejmenti IP-dan foydalanadigan IP uchun menejment bo'yicha ma'lumot bazasi
RFC 2012 SNMPV2 SMMEMURTI Translyatsiyani boshqarish protokoli uchun SMIV2-dan foydalanib
RFC 2013 SNMPV2 menejmenti SMIV2-dan foydalanib, foydalanuvchi DataGram Protokoli uchun menejment to'g'risidagi ma'lumotlar bazasi
RFC 2096 IPV4 yo'naltiruvchi stol Mib
RFC 2287 Tizim amaliy paketlari Mib
RFC 2460 IPV6 spetsifikatsiyasi
RFC 2464 Ethernet tarmoqlari orqali IPv6 paketlari
RFC 2570 - 2575 SNMPV3, foydalanuvchiga asoslangan xavfsizlik, shifrlash va autentifikatsiya
RFC 2576 1-versiya va Internetning 3-versiyasi va Internetning 3-versiyasi va standart tarmoqlarni boshqarish
RFC 2578 SNMP Boshqaruv ma'lumotlari Mibr
RFC 2579 SNMP-ni SMIV2 uchun matnli anjumanlar
RFC 2665 Ethernet - EMPERTERET uchun boshqariladigan ob'ektlarning ta'riflari
RFC 2819 REmon Mib
RFC 2863 Interfeyslar guruhi Meb
RFC 2922 ldp mib
RFC 2925 Olis ping, traceroute va qidiruv ishlari uchun boshqariladigan ob'ektlarning ta'riflari
RFC 3413 SNMP dasturi Mib
RFC 3414 Foydalanuvchi - SNMPV3 uchun xavfsizlik modeli
RFC 3415 SNMP uchun - Kirishni boshqarish modeli (VAMS)
RFC 3484 IPV6 uchun standart manzilni tanlash
RFC 3621 po pou - MIB (pro tugmachalari faqat)
RFC 4188 Stp va kengaytmalar Mib
RFC 4213 IPV6 xostlari va marshrutlari uchun asosiy o'tish mexanizmlari
RFC 4291 IPV6 manzil arxitekturasi
RFC 4363 Trafik darslari, mulanak-filtrlar va VLAN kengaytmalari bo'lgan ko'priklar uchun boshqariladigan ob'ektlarning ta'riflari
IPV6 spetsifikatsiyasi uchun RFC 4443 ICMPV6
RFC 4861 IPV6 uchun qo'shnichilik kashfiyoti
RFC 4862 IPV6 Disconder ManoConfiguratatsiya
- Blumbumhal - - USM - 08
- Reider - 3 - USM - 3
Muammolarni bartaraf qilish; nosozliklarni TUZATISH
Tarkib qilish: konsol, telnet yoki ssh orqali CLI
Diagnostika: shou va disklar buyrug'i statistikasi
Yo'lni aks ettirish (port)
Yo'lni aks ettirish (VLAN)
Filtr - aks ettirish
Har bir tizim uchun belgilangan manzil portlari: 4
LAG porti monitoringi
Bir nechta manzil portlari 1 oynaga (N: 1) kuzatildi
Ikkinchiligi mashg'ulotlarining maksimal soni: 4
Masofaviy manzilni aks ettirish (L2 dan yuqori): 1 margarat Vlan
Masofadagi o'chirilgan port analizatorini (erspan) qamrab olgan
IP vositalari: kengaytirilgan ping va iz
Juniper tarmoqlari bajaradi va qaytarish
Xavfsizlik guvohnomasi
Ul - ul60950-1 (ikkinchi nashr)
C - CSA 22.2 №60950-1 (ikkinchi nashr)
TUV / GS en 60950-1 (ikkinchi nashr)
CB - iec60950-1 (butun mamlakatning barcha og'ishlari bilan ikkinchi nashr)
En 60825-1 (ikkinchi nashr)
Elektromagnit moslashuv sertifikatlari
FCC 47cFR qism 15 sinf
En 55022 sinf a
Ices-003 sinf a
VCCI AS
Chunki / nzs cispr 22 sinf a
MISPR 22 sinf
En 55024
En 300386
Yamoq
Telekom sifatini boshqarish
Tl9000
Telchi
Clei kodi
Shovqin xususiyatlari
0 db (fanatsiz)
Kafolat
Kengaytirilgan cheklangan umrbod qo'shimchalar uchun kafolat
Issiq teglar: Ex2300-C-12P, etkazib beruvchilar, ulgurji, arzon, narx











